ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Probleme im Forum !!

Geschlossen
  1. #1
    User Pic
    Doktore Mitglied
    Registriert seit
    22.01.2006
    Beitrge
    13
    Beitragswertungen
    0 Beitragspunkte
    Hallo liebe Community,

    nachdem wir einen servercrash hatten musste ich unsere Webseite sowie die Datenbanken aus einer Datensicherung rekonstruieren. Leider habe ich sobald ich einen Forumbeitrag öffnen will folgende Fehlermeldung.

    Fatal error: Call to undefined function: rangbildforum() in /var/www/vhosts/fffclan.net/httpdocs/include/includes/forum/show_posts.php on line 79


    was kann das sein ???

    MfG

    der Doktore
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Panicsheep Hall Of Fame
    Registriert seit
    24.08.2004
    Beitrge
    10.192
    Beitragswertungen
    16 Beitragspunkte
    du hast oder hattest ein bestimmtes Modul installiert das diesen Fehler verursacht.
    Ich weiß nicht genau welches Modul das ist. aber der Downloadbereich sollte da aufschluss geben
    Omnia bona erunt
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    scaRFhogg Mitglied
    Registriert seit
    02.06.2003
    Beitrge
    750
    Beitragswertungen
    0 Beitragspunkte
    Bitte die Suchfunktion nutzen!

    externer Link
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Doktore Mitglied
    Registriert seit
    22.01.2006
    Beitrge
    13
    Beitragswertungen
    0 Beitragspunkte
    alles klar leute

    danke für die hilfe

    geht wieder

    MfG

    der Doktor
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten