ilch Forum » Ilch CMS 2.X » Fehlersuche und Probleme » LastForum post nicht ok

Geschlossen
  1. #1
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    532
    Beitragswertungen
    31 Beitragspunkte
    Hallo Ilch Team,

    Seit dem Update auf Version 2.1.54 werden in der Lastforum Box neue Antworten nicht mehr angezeigt und Normal Wäre bei einer Neuen Antwort das FZ grün ?! Der post vom 4,11,23 müßte eigentlich oben stehen und das FZ grün angezeigt werden da es eine neue Antwort war.. Ist mir eben erst aufgefallen und würde mich über eine Lösung freuen.

    gesperrtes Bild

    gesperrtes Bild


    verwendete ilch Version: 2.1.x

    betroffene Homepage: freiezocker.de/


    Zuletzt modifiziert von xRebellx am 05.11.2023 - 11:40:51
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    blackcoder Entwickler
    Registriert seit
    22.05.2014
    Beitrge
    2.253
    Beitragswertungen
    353 Beitragspunkte
    Moin,

    habe mir dieses Thema mal auf die ToDo-Liste gepackt und werde mir das mal morgen oder in den nächsten Tagen angucken. Ist also nicht vergessen.

    Gruß
    blackcoder
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    532
    Beitragswertungen
    31 Beitragspunkte
    ZitatZitat geschrieben von blackcoder
    Moin,

    habe mir dieses Thema mal auf die ToDo-Liste gepackt und werde mir das mal morgen oder in den nächsten Tagen angucken. Ist also nicht vergessen.

    Gruß
    blackcoder


    Ich danke Dir super Arbeit die Ihr hier macht .
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    blackcoder Entwickler
    Registriert seit
    22.05.2014
    Beitrge
    2.253
    Beitragswertungen
    353 Beitragspunkte
    Ist im aktuellen Entwicklungsstand behoben und sollte somit mit dem nächsten Update behoben sein.

    Gruß
    blackcoder
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    532
    Beitragswertungen
    31 Beitragspunkte
    ZitatZitat geschrieben von blackcoder
    Ist im aktuellen Entwicklungsstand behoben und sollte somit mit dem nächsten Update behoben sein.

    Gruß
    blackcoder


    Super :-) Wenn es trotz allem nicht funktioniert melde ich mich nochmal hier, Danke.
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten