ilch Forum » Ilch CMS 2.X » Fehlersuche und Probleme » SMTP

Geschlossen
  1. #1
    User Pic
    Tweety060286 Mitglied
    Registriert seit
    12.02.2018
    Beitrge
    394
    Beitragswertungen
    30 Beitragspunkte
    Hallo Leute, mal wieder ne Frage. Hab nun von meinem ehemaligen provider alles eingepackt und hab zuu nem anderen gewechselt. Alles läuft soweit wieder nur nicht die Emailweiterleitungen.

    Sprich zb beim modul jobs oder registrierung etc....

    Meine alten Daten kann ich nicht mehr nehmen da diese mailadresse auf dem Server vom ehemaligen anbierter liegt.

    Hab nun 2 optionen
    entweder übder Outlook oder über web.de

    Bei beiden scheitere ich jedoch.

    Hat einer von euch die weiterleitung und die Einstellungen bei einem der Anbieter vorgenommen und könnte mir da weiterhelfen was ich im backend unter Maileinstellungen eingeben muss.

    Wäre super Leute

    Danke im Voraus


    verwendete ilch Version: 2.1.x

    betroffene Homepage: www.death-zone-multigaming.de/
    [Es liegt in deiner Hand ob du der Schlächter bist oder das Vieh]
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Tweety060286 Mitglied
    Registriert seit
    12.02.2018
    Beitrge
    394
    Beitragswertungen
    30 Beitragspunkte
    Hat sich erledigt bei Web.de hab ichs dann hingebracht. Danke dennoch
    [Es liegt in deiner Hand ob du der Schlächter bist oder das Vieh]
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten