ilch Forum » Ilch CMS 2.X » Fehlersuche und Probleme » Artikel - Inhaltsfeld weg?

Geschlossen
  1. #1
    User Pic
    N0rdm4nn Mitglied
    Registriert seit
    13.04.2016
    Beitrge
    57
    Beitragswertungen
    3 Beitragspunkte
    Mahlzeit in die Runde!

    Gestern problemloses Update. Wollte heute einen Artikel verfassen, und hab aber dort im Backend-Bereich kein Inhaltsfeld mehr. Hilfe???




    verwendete ilch Version: 2.1.x

    betroffene Homepage: mowa-clan.de
    Es dankt Euch vielmals eine echte Type mit rudimentären php-Kenntnissen, aber viel experimentellem Mut zur Lücke!
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    BlackRomeo Moderator
    Registriert seit
    31.01.2014
    Beitrge
    141
    Beitragswertungen
    10 Beitragspunkte
    Hallo Bitte einmal den Cache Leeren sollte der Fehler weiterhin Bestehen melde dich gerne noch einmal,
    Frag nicht  Du knntest eine Antwort erhalten

    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    N0rdm4nn Mitglied
    Registriert seit
    13.04.2016
    Beitrge
    57
    Beitragswertungen
    3 Beitragspunkte
    Das Leben kann so einfach sein...

    Ich
    a) danke dir von Herzen für diesen simplen Tipp.
    b) schäme mich. Hoffentlich liest das hier keiner ausm Büro. zwinker
    c) bitte dann, den Thread ganz schnell mal zu schließen.


    Zuletzt modifiziert von N0rdm4nn am 07.08.2021 - 17:18:00
    Es dankt Euch vielmals eine echte Type mit rudimentären php-Kenntnissen, aber viel experimentellem Mut zur Lücke!
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    BlackRomeo Moderator
    Registriert seit
    31.01.2014
    Beitrge
    141
    Beitragswertungen
    10 Beitragspunkte
    Alles gut kann immer mal Passieren lcheln
    Frag nicht  Du knntest eine Antwort erhalten

    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten