ilch Forum » Ilch CMS 2.X » Fehlersuche und Probleme » Zertifikat Fehlermeldung ???

Geschlossen
  1. #1
    User Pic
    Puhdys Mitglied
    Registriert seit
    19.07.2018
    Beitrge
    4
    Beitragswertungen
    0 Beitragspunkte
    Hallo.

    Ich habe mir die aktuellste Version hier runtergeladen 2.1.18 und möchte diese Installieren.

    Hat auch alles super geklappt bis zum Punkt Systemüberprüfung.

    Dort wird mir alles auf grün also okay angezeigt außer Zertifikat dort steht abgelaufen.



    Auf meinem Webserver sind alle Zertifikate vorhanden und gültig.

    Kann mir jemand helfen?

    Die Erklärung hier zu abgelaufenen Zertifikaten bringt mich leider auch nicht weiter. Da ich ja die Installation momentan nicht weiter führen kann.

    Ich danke für die Hilfe und schöne Ostern.


    verwendete ilch Version: 2.1.x
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Puhdys Mitglied
    Registriert seit
    19.07.2018
    Beitrge
    4
    Beitragswertungen
    0 Beitragspunkte
    oder wäre es ratsam habe gerade die Version ilchCMS v. 2.1.22 gefunden. Diese mal zu installieren?
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Baujahr73 Mitglied
    Registriert seit
    05.09.2013
    Beitrge
    343
    Beitragswertungen
    36 Beitragspunkte
    Guten Morgen,

    Du musst die Version 2.1.42 nehmen!
    www.last-fighters.de
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Puhdys Mitglied
    Registriert seit
    19.07.2018
    Beitrge
    4
    Beitragswertungen
    0 Beitragspunkte
    Ahhhh. Ok habe sie gerade bei Github gefunden.
    Yes
    Werden es probieren heute Abend und berichten.

    Danke dir.


    Zuletzt modifiziert von Puhdys am 03.04.2021 - 09:42:01
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    BlackRomeo Moderator
    Registriert seit
    31.01.2014
    Beitrge
    83
    Beitragswertungen
    4 Beitragspunkte
    ZitatZitat geschrieben von Baujahr73
    Guten Morgen,

    Du musst die Version 2.1.42 nehmen!
    +

    Kann ich ihm nur recht geben immer die Neueste Version Nutzen diese findest du meist auf der Github seite.

    werde es intern mal ansprechen die neueste version als Download zu machen lg.

    Edit: Ist Weitergereicht.


    Zuletzt modifiziert von BlackRomeo am 03.04.2021 - 13:38:51
    Frag nicht  Du knntest eine Antwort erhalten

    Suicide-Gaming
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Puhdys Mitglied
    Registriert seit
    19.07.2018
    Beitrge
    4
    Beitragswertungen
    0 Beitragspunkte
    Ich danke euch für eure Hilfe.

    Mit der Version 2.1.42 ging es tadellos.
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    BlackRomeo Moderator
    Registriert seit
    31.01.2014
    Beitrge
    83
    Beitragswertungen
    4 Beitragspunkte
    ZitatZitat geschrieben von Puhdys
    Ich danke euch für eure Hilfe.

    Mit der Version 2.1.42 ging es tadellos.



    Mann wird nun Direkt zu der Github seite Weitergeleitet wen man hier auf Ilch auf der Startseite auf Download geht.

    Lg BlackRomeo
    Frag nicht  Du knntest eine Antwort erhalten

    Suicide-Gaming
    0 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    Baujahr73 Mitglied
    Registriert seit
    05.09.2013
    Beitrge
    343
    Beitragswertungen
    36 Beitragspunkte
    ZitatZitat geschrieben von Puhdys
    Ich danke euch für eure Hilfe.

    Mit der Version 2.1.42 ging es tadellos.


    Wenn du weitere Fragen hast oder Hilfe benötigst, immer her damit. Habe diese Woche Urlaub und Zeit. zwinker
    www.last-fighters.de
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten