ilch Forum » Allgemein » Ilch.de Kritik und Verbesserungen » SSL expired (corians Updateseever)

Geschlossen
  1. #1
    User Pic
    N0rdm4nn Mitglied
    Registriert seit
    13.04.2016
    Beitrge
    76
    Beitragswertungen
    4 Beitragspunkte
    Kleiner Hinweis:

    Es erscheint eine Fehlermeldung, dass das SSL-Zertifikat abgelaufen sei. Eine Versionsprüfung scheitert daher.
    Mit dem Server vom Blackcoder funzt es (noch).

    LG Nordi


    verwendete ilch Version: 2.1.x

    betroffene Homepage: mowa-clan.de
    Ich danke Euch vielmals. habe leider nur minimalistisch rudimentäre php-Kenntnissen, aber viel experimentellem Mut zur Lücke!
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    corian Entwickler
    Registriert seit
    16.06.2011
    Beitrge
    1.096
    Beitragswertungen
    122 Beitragspunkte
    Danke für den Hinweis, es wird die Tage erneuert.
    1 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Ilch.de Kritik und Verbesserungen

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten