ilch Forum » Ilch Clan 1.1 » Allgemein » Sliderfehler

Geschlossen
  1. #1
    User Pic
    KanYe Mitglied
    Registriert seit
    04.03.2011
    Beitrge
    243
    Beitragswertungen
    4 Beitragspunkte
    Abend,

    seit einigen Tagen wird mir der Slider nicht richtig angezeigt. Es war ein eingebauted Modul von Capfx, deren Seite sich im Umbau befindet. Hatte jemand ähnliche Probleme? Woran kanne es liegen? Würd emich über Antworten freuen.

    Grüße

    betroffene Homepage: externer Link
    » Website | X-Fire | Steam «
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.555
    Beitragswertungen
    327 Beitragspunkte
    Wo genau meinst du welche Slider Funktion? die ich sehe neben deiner Lastforum box scheint normal zu laufen?

    Was macht es für probleme?
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert Fahrstunden Ihrer Farhschule
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    KanYe Mitglied
    Registriert seit
    04.03.2011
    Beitrge
    243
    Beitragswertungen
    4 Beitragspunkte
    gesperrtes Bild

    Mit alles Browsern (Bei mir). Es wird nicht angezeigt und die Seite begibt sich in "Dauerladezeit" sag ich jetzt mal.

    GreeZ
    » Website | X-Fire | Steam «
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.555
    Beitragswertungen
    327 Beitragspunkte
    Also bei mir zeigt er an das er oft und viel img5.fotos-hochladen.net/uploads/ca68qzoa4ts7.png zu laden versucht?

    wenn ich den link anklick kommt auch eine leere seite bzw website nicht verfügbar
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert Fahrstunden Ihrer Farhschule
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Pion Hall Of Fame
    Registriert seit
    25.07.2007
    Beitrge
    870
    Beitragswertungen
    51 Beitragspunkte
    Joa erversucht ein Bild ewig zu laden und irgendwann bricht er ab und hat dann daraufhin den Slider angezeigt (kann dir Firebug oä empfehlen)

    img5.fotos-hochladen.net/uploads/steamqid293vek8b85a0wer3h.png hat bei mir zb zu lange geladen
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.555
    Beitragswertungen
    327 Beitragspunkte
    Ja sind mehrere wenn man sich den quellcode anschaut würde sagen das es daran liegt
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert Fahrstunden Ihrer Farhschule
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    Pion Hall Of Fame
    Registriert seit
    25.07.2007
    Beitrge
    870
    Beitragswertungen
    51 Beitragspunkte
    Um ganz genau zu sein ist es ja nur das.
    Das dritte Bild unten bei den Partner was zu "http://steamcommunity.com/groups/ca_gaming" zeigt
    0 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    KanYe Mitglied
    Registriert seit
    04.03.2011
    Beitrge
    243
    Beitragswertungen
    4 Beitragspunkte
    Wieso trifft dies erst nach ca. 3 Monaten perfekter laufzeit auf? WIe kann man dies beheben?
    » Website | X-Fire | Steam «
    0 Mitglieder finden den Beitrag gut.
  9. #9
    User Pic
    Pion Hall Of Fame
    Registriert seit
    25.07.2007
    Beitrge
    870
    Beitragswertungen
    51 Beitragspunkte
    Naja das Bild von deinem Partner wurde gelöscht zwinker

    Du musst also die Url zu dem Bild ändern


    Zuletzt modifiziert von Pion am 15.09.2013 - 01:40:47
    0 Mitglieder finden den Beitrag gut.
  10. #10
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.555
    Beitragswertungen
    327 Beitragspunkte
    Na musst die Bilder löschen.

    Wir bzw ich kenne das slider modul ja nicht und in der index.htm vom design vermutlich geht das shortcut icon wohl auch nicht

    <link href = "http://img5.fotos-hochladen.net/uploads/ca68qzoa4ts7.png" rel = "shortcut icon" type = "image/x-icon" />



    edit: ah stimmt die partner box dort unten zwinker


    Zuletzt modifiziert von Siggi am 15.09.2013 - 01:43:30
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert Fahrstunden Ihrer Farhschule
    0 Mitglieder finden den Beitrag gut.
  11. #11
    User Pic
    KanYe Mitglied
    Registriert seit
    04.03.2011
    Beitrge
    243
    Beitragswertungen
    4 Beitragspunkte
    Aaah jetzt habe ich euch verstanden. Ich dachte viel zu kompliziert lachen Danke für den Hinweiß des Steambilder - ist mir nicht aufgefallen da es erst an zweiter Stelle kommt.

    Nebenbei lag es an der Bilduploadseite die sehr sehr langsam geworden ist. Ich lade die Bilder von nun ab auf dem eigenen Webspace.

    Danke euch.

    Grüße Alex
    » Website | X-Fire | Steam «
    0 Mitglieder finden den Beitrag gut.
  12. #12
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.555
    Beitragswertungen
    327 Beitragspunkte
    erledigt
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert Fahrstunden Ihrer Farhschule
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten