ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » IDMM Mediamanager Videos spielen nichtab

Geschlossen
  1. #1
    User Pic
    69er Mitglied
    Registriert seit
    24.11.2011
    Beitrge
    51
    Beitragswertungen
    0 Beitragspunkte
    Hallo

    Ich kann leider keine videos abspielen keine verlinkungen.
    Es spassiert einfach nix oder es kommt folgende fehler meldung.

    "video not found or access denied: include/upload/mm-video/mw2.flv"

    Video ist im richtigen ordner habe es auch mit WMV und MP4 probiert.
    Youtube verlinkungen funktioniert auch nicht bzw. es passiert nix traurig

    MFG


    verwendete ilchClan Version: 1.1 P
    MfG 69er
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Rock@wulf Hall Of Fame
    Registriert seit
    03.06.2004
    Beitrge
    3.282
    Beitragswertungen
    239 Beitragspunkte
    Video not found or access denied: include/upload/mm-video/mw2.flv

    Film nicht gefunden oder zugriff verweigert : include/upload/mm-video/mw2.flv

    Chmod rechte des Ordners prüfen
    Meine Postings repräsentieren meine Meinung wenn nicht anders gekennzeichnet.
    MFG Rock@wulf
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    69er Mitglied
    Registriert seit
    24.11.2011
    Beitrge
    51
    Beitragswertungen
    0 Beitragspunkte
    hab den upload ordner und die datei die rechte gegeben aber der fehler ist immer noch da.
    muss ich noch andere ordner die rechte vergeben ?
    Die FaQ hab ich auch gemacht.


    Zuletzt modifiziert von 69er am 12.07.2013 - 19:26:27
    MfG 69er
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Rock@wulf Hall Of Fame
    Registriert seit
    03.06.2004
    Beitrge
    3.282
    Beitragswertungen
    239 Beitragspunkte
    was für rechte hast du vergeben?
    Meine Postings repräsentieren meine Meinung wenn nicht anders gekennzeichnet.
    MFG Rock@wulf
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    69er Mitglied
    Registriert seit
    24.11.2011
    Beitrge
    51
    Beitragswertungen
    0 Beitragspunkte
    777

    Funktioniert das IDMM-Mediamanager bei irgendjemanden ?


    Zuletzt modifiziert von 69er am 12.07.2013 - 19:37:46
    MfG 69er
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    P-Arts-LastChaos Mitglied
    Registriert seit
    06.05.2013
    Beitrge
    74
    Beitragswertungen
    5 Beitragspunkte
    HP link irgendwo?
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    69er Mitglied
    Registriert seit
    24.11.2011
    Beitrge
    51
    Beitragswertungen
    0 Beitragspunkte
    Ohhh sry lachen habe ich vergessen einzutragen.

    ples.bplaced.net/
    MfG 69er
    0 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    bigsavo Mitglied
    Registriert seit
    30.05.2013
    Beitrge
    35
    Beitragswertungen
    0 Beitragspunkte
    Hallo Zusammen

    Anscheinend wurde das Thema hier nie beendet den ich habe das Selbe Problem.

    Ich habe den Upload Ordner sowie alle was im Ordner ist die Berechtigunf 777
    gegeben.

    Nur der Player bleibt schwarz er spielt kein Video ab.

    Die datei ist im mp4 und im Ordner video drin.

    Hat einer eine Lösung für das Problem oder hat das nie wirklich Funktioniert???

    Meine Homepage www.just1life.de


    Zuletzt modifiziert von bigsavo am 12.08.2016 - 15:32:14
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten