ilch Forum » Ilch Clan 1.1 » Module und Modifikationen » Probleme mit dem 2. Forum

Geschlossen
  1. #1
    User Pic
    Buster86 Mitglied
    Registriert seit
    09.01.2009
    Beitrge
    52
    Beitragswertungen
    0 Beitragspunkte
    Hallo ich hoffe ihr könnt mir helfen.

    Und zwar habe ich ein problem mit dem zweiten Forum. der Moderator wird vom ersten Forum übernommen und wenn einer was postet steht bei ihm nur gast obwohl er als leader eingetragen ist.

    MFG Bu$ter


    verwendete ilchClan Version: 1.1
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Akira Mitglied
    Registriert seit
    25.01.2007
    Beitrge
    1.369
    Beitragswertungen
    1 Beitragspunkte
    up und installiers mal neu zwinker
    www.torridOrbs.com/ref-1.html Visit Us zwinker
    Neue Scripte: JQuery Login usw... Turnier(www.torridorbs.com/?turnier), Multi-Bewertung, Refferer, Forum Upload, E-Mail login
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    zak Mitglied
    Registriert seit
    19.02.2006
    Beitrge
    14
    Beitragswertungen
    0 Beitragspunkte
    Hi,

    leider hat das 2. Forum noch ein paar andere kleine Fehler und der Ersteller wollte dieses einmal Überarbeiten, ist bis jetzt leider noch nicht passiert.

    Versuche es gerade selber und habe bereits einige Fehler bereinigt.

    Hier der Link zu dem Post

    Wenn ichs fertig habe, dann schreib ich das ins Forum.


    Zuletzt modifiziert von zak am 14.03.2009 - 01:22:29
    Nicht verzagen, z@k fragen.
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Buster86 Mitglied
    Registriert seit
    09.01.2009
    Beitrge
    52
    Beitragswertungen
    0 Beitragspunkte
    also ich denke es liegt an der "/include/includes/func/forum2.php"
    weil wenn ich die lösche passiert nix ist so wie vorher. ich glaube da die nicht in der loader.php drinne steht das die garnit beachtet wird aber wenn die eintrage geht die seite nicht mehr
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Buster86 Mitglied
    Registriert seit
    09.01.2009
    Beitrge
    52
    Beitragswertungen
    0 Beitragspunkte
    hate keiner eine lösung für mein problem???

    also nochmal mein problem ist nurnoch das in meinem zweiten forum die moderatoren aus dem ersten forum stehen ich kann zwar die moderatoren verteilen aber sie stehen nicht da.
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Module und Modifikationen

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten