ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » TS view

Geschlossen
  1. #1
    User Pic
    Viper1988 Mitglied
    Registriert seit
    07.08.2008
    Beitrge
    18
    Beitragswertungen
    0 Beitragspunkte
    HI Leuts

    Wieso wird die Grafik nicht dargestellt? oder er kann den server nicht Finden warum.
    könnt ihr selber mal schauen.

    www.hww-clan.de/clan/ilchClan11k/index.php?tsviewer_more_infos

    zur info es steht alles richtig drin!!!!


    mfg Viper


    verwendete ilchClan Version: 1.1
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Amirez Mitglied
    Registriert seit
    02.03.2008
    Beitrge
    158
    Beitragswertungen
    1 Beitragspunkte
    hab das problem auch ständig... also seit ca. einer woche. habe schon einen anderen ts-viewer draufgemacht, der gestern abend auch ganz passabel ging... abe rheute wieder das gleiche... einfach ziemlich nervig
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Hassmann Mitglied
    Registriert seit
    13.02.2008
    Beitrge
    1.594
    Beitragswertungen
    9 Beitragspunkte
    Is halt hlstats.net offline....
    Sub2Go.NET | Kostenlosen Webspace mit vielen features! Für Ilch-Forumsmitglieder doppelten Speicher!
    Mave1993.de Blog
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    I.G.Barney Mitglied
    Registriert seit
    02.07.2008
    Beitrge
    42
    Beitragswertungen
    0 Beitragspunkte
    Die gleichen Probs. habe ich auch, aber wichtiger ist es sieht aus wie S..... leerzeichen dazieschen und abgekakt is es auch.

    Kann man die Schrift dicke und die Anzeige noch mehr ändern?
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten