ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Registrier BUG ?

Geschlossen
  1. #1
    User Pic
    Hogan gelschter User
    HAlle habe folgendes Prob: also es können sich max. 4 user bei mir registrieren danach geht alles nicht mehr keiner kann sich einloggen ! es können sich zwar noch user registrieren aber dann nicht einloggen und der E-mail link führt einen dann immer zur members seite ?
    HAbe gehhofft es hat sich geändert nach dem update auf version 1.05a von 1.05 oder sollte ich alles nochmal löschen und dann die neue version komplett nochmal neu auf meinem webspace werfen oder könnte es auch an etwas anderem liegen ?
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    manuel ilch-Grnder
    Registriert seit
    22.03.2003
    Beitrge
    4.260
    Beitragswertungen
    4 Beitragspunkte
    ja liegt mit sicherheit an etwas anderem gib doch mal deine adresse durch damit man das testen kann.
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Hogan gelschter User
    Also ich nutze den free account bei www.ohost.de/ da ist ja alles dabei ?! 1x myhql 50mb webspace php alles und meine Hompage direkt adresse hast du hir : clanksk.cl.ohost.de
    wäre net wenn man mir helfen könnte kann ja auch am webspace liegen das doch irgentwas fehlt ? falls ja schade dann muss ich doch kostenpflichtig einen nehmen zwinker
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    manuel ilch-Grnder
    Registriert seit
    22.03.2003
    Beitrge
    4.260
    Beitragswertungen
    4 Beitragspunkte
    kann das nich nachvolliezeh.

    also bei mir:

    www.ilch.de/pages/demos/ic

    hab ich mich jetzt zusätzlich 4 mal registriert. und es hat wunderbar geklappt.
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten