ilch Forum » Ilch Clan 1.1 » Allgemein » nach installieren ilch 1.1 kommt..

Geschlossen
  1. #1
    User Pic
    dass Mitglied
    Registriert seit
    01.05.2006
    Beitrge
    3
    Beitragswertungen
    0 Beitragspunkte
    ..Table 'esgamor_01.ic1_config' doesn't exist


    raff ich nicht wer kann mir helfen??

    danke schonmal im vorraus
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    seth Mitglied
    Registriert seit
    12.03.2005
    Beitrge
    2.018
    Beitragswertungen
    1 Beitragspunkte
    was hast du als prefix ausgewählt ?

    das sieht ein wenig nach einem doppelten präfix oder so aus, vielleicht noch irgendwo eine testcode leiche.


    Zuletzt modifiziert von seth am 01.05.2006 - 12:33:40
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    dass Mitglied
    Registriert seit
    01.05.2006
    Beitrge
    3
    Beitragswertungen
    0 Beitragspunkte
    ähhh 1.. aber ich lad grad auf ne neue webspace die sachen drauf meld mich dann nacher nochma
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    scaRFhogg Mitglied
    Registriert seit
    02.06.2003
    Beitrge
    750
    Beitragswertungen
    0 Beitragspunkte
    Doppeltes Präfix eher nicht, der Teil vor dem Punkt ist die Datenbank. Jedenfalls wird die config Tabelle nicht gefunden.
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    dass Mitglied
    Registriert seit
    01.05.2006
    Beitrge
    3
    Beitragswertungen
    0 Beitragspunkte
    hi
    also is ok ich hab jetzt auf eine neu webspace installiert:)

    funst alles

    trozdem danke fuer erue hilfe

    egamor1.funpic.de

    wenn ihr mal draufgehen wollt:)
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten