ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Fehler nach login ( seite nicht gefunden

Geschlossen
  1. #1
    User Pic
    powermax Mitglied
    Registriert seit
    15.08.2005
    Beitrge
    29
    Beitragswertungen
    0 Beitragspunkte
    Hallo Leute

    Ich habe ein problem, wollte unser Warplaner mit dem 1.1 upgraden, ging aber in die Hosen.
    Habe jetzt das Backup von der Datenbank und den script wieder raufgeladen und jetzt wenn ich mich einloggen will kommt eine weisse seite ( seite nicht gefunden ).
    Unsere Homepage www.byg.ch/cgi-bin/ByG_Clanwars/index.php

    Ich bin ratlos, wer kann da helfen?????

    Auch wenn ich bei wars auf mehr klicke kommt die weisse seite!!

    Danke schon im voraus


    Zuletzt modifiziert von powermax am 26.04.2006 - 15:53:01
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Boni Mitglied
    Registriert seit
    06.01.2006
    Beitrge
    19
    Beitragswertungen
    0 Beitragspunkte
    Du solltest versuchen, dass Skript nochmals von vorn hochzuladen.
    Es scheinen einige Dateien zu fehlen
    Ich wundere mich, dass boxen_login.htm im obersten Ordner is, wie gesagt, neuhochladen zwinker
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    powermax Mitglied
    Registriert seit
    15.08.2005
    Beitrge
    29
    Beitragswertungen
    0 Beitragspunkte
    Ich habs mir neu installiert und funzt wunderbar.

    Echt coole neue module lchelnlcheln

    Kompliment an die macher
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten