moinsen, also seitdem ich von lycos zu funpic.de gewechselt bin, kommt folgende meldung wenn ich in den admin bereich gehe:
Warning: file(): URL file-access is disabled in the server configuration in /usr/export/www/vhosts/funnetwork/hosting/acndodger/include/admin/admin.php on line 28
Warning: file(www.ilch.de/down/ilchClan/update.txt): failed to open stream: no suitable wrapper could be found in /usr/export/www/vhosts/funnetwork/hosting/acndodger/include/admin/admin.php on line 28
Warning: Invalid argument supplied for foreach() in /usr/export/www/vhosts/funnetwork/hosting/acndodger/include/admin/admin.php on line 31
_____________________________________________
weiß jemand wie man das behebt? hab allerdings noch nich gemerkt, dass das irgendne auswirkung hätte.

.... aber eigentlich kannst du halt einfach die update.txt nicht laden in der immer die aktuellsten versionen und umpdates liegen so das du informiert bist...
