ilch Forum » Ilch CMS 2.X » Fehlersuche und Probleme » Versionsabfrage fehlgeschlagen

Geschlossen
  1. #1
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    417
    Beitragswertungen
    16 Beitragspunkte
    Habe im Admin Menü folgenden Fehler seit eben Versionsabfrage fehlgeschlagen

    Kommt ein Update ?


    verwendete ilch Version: 2.1.x

    betroffene Homepage: freiezocker.de/
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    wehnerdd Mitglied
    Registriert seit
    10.05.2020
    Beitrge
    6
    Beitragswertungen
    1 Beitragspunkte
    Das Problem habe ich auch.
    Installierte Version 2.1.35
    1 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    SiV-Siggi Mitglied
    Registriert seit
    21.11.2010
    Beitrge
    720
    Beitragswertungen
    38 Beitragspunkte
    es liegt daran das Black, sein Server nicht mehr vorhanden ist! Corian müsste seinen Update server mal updaten das er läuft!
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    417
    Beitragswertungen
    16 Beitragspunkte
    Ach so deshalb kommt wenn ich Module aktualieseren will diese Meldung, Abfrage des Updateservers fehlgeschlagen.
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    hhunderter Entwickler
    Registriert seit
    12.08.2018
    Beitrge
    201
    Beitragswertungen
    26 Beitragspunkte
    An dem Problem wird zurzeit dran gearbeitet
    1 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    417
    Beitragswertungen
    16 Beitragspunkte
    Okay danke für die Info.
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    corian Entwickler
    Registriert seit
    16.06.2011
    Beitrge
    1.069
    Beitragswertungen
    117 Beitragspunkte
    Sollte behoben sein, der Server läuft wieder. lcheln
    1 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    xRebellx Mitglied
    Registriert seit
    07.08.2012
    Beitrge
    417
    Beitragswertungen
    16 Beitragspunkte
    Ja alles funzt wieder :-)
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten