ilch Forum » Ilch CMS 2.X » Installation und Upgrades » Installation Zertifikat

Geschlossen
  1. #1
    User Pic
    BlackRomeo Moderator
    Registriert seit
    31.01.2014
    Beitrge
    238
    Beitragswertungen
    26 Beitragspunkte
    Moinsen und zwar habe ich ein Problem bein Installieren von Ilch2.1x er zeigt mir bei der System Überprüfung alles an mit vorhanden oder beschreibbar

    auser beim Zertifikat da steht dann nur Gültig in Grün und neben an Abgelaufen in Rot.. ich verzweifle gerade ich füge noch ein bild hinzu.


    verwendete ilch Version: 2.1.x
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    blackcoder Entwickler
    Registriert seit
    22.05.2014
    Beitrge
    2.011
    Beitragswertungen
    321 Beitragspunkte
    Vielleicht ist die Ilch-Version zu alt.

    Am besten hier die neueste Version herunterladen und versuchen diese zu installieren:
    github.com/IlchCMS/Ilch-2.0/releases/latest

    Klappt das damit?

    Gruß
    blackcoder
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Installation und Upgrades

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten