ilch Forum » Ilch Clan 1.1 » Module und Modifikationen » PHP 7

Geschlossen
  1. #1
    User Pic
    D3n1s90 Mitglied
    Registriert seit
    30.01.2020
    Beitrge
    1
    Beitragswertungen
    0 Beitragspunkte
    Hallo Leute,
    ich bräuchte mal dringend eure Hilfe.
    Ich benutze das 1.1p Script. Mein Server-Hoster ist seid kurzem auf PHP 7 umgestiegen.
    Hätte jemand das 1.1 Script was PHP 7 kompatibel ist?
    Ich habe schon alles probiert und mein bisschen PHP wissen genutzt. Aber leider keinen Erfolg gehabt. Bitte helft mir!


    verwendete ilch Version: 1.1 P
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    hhunderter Entwickler
    Registriert seit
    12.08.2018
    Beitrge
    113
    Beitragswertungen
    13 Beitragspunkte
    Bitte einmal die Forensuche benutzen da dieses Thema schon öffters gefragt worden ist.
    Kann im mom leider keine Links zu dem Thema Posten da ich grad nur über Handy on bin.
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Mr-Banana Mitglied
    Registriert seit
    21.11.2008
    Beitrge
    14
    Beitragswertungen
    1 Beitragspunkte
    Das müsste dir weiter helfen:
    www.ilch.de/forum-showposts-54801-p1.html
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Module und Modifikationen

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten