ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » PM Senden fehlt

Geschlossen
  1. #1
    User Pic
    Salvatore808 Mitglied
    Registriert seit
    09.03.2016
    Beitrge
    56
    Beitragswertungen
    0 Beitragspunkte
    Hallo ich hab ein kleines Problem in den Profilen meiner Member wird das PM Senden nicht mehr angezeigt kann mir da jemand helfen dass es wieder da steht


    verwendete ilch Version: 1.1 P

    betroffene Homepage: 808GermanElite.de
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beitrge
    1.337
    Beitragswertungen
    143 Beitragspunkte
    Hast Du eventuell im Admin-Center unter Konfiguration->Forum das Verschicken von Nachrichten komplett deaktiviert?
    Oder hast Du was an den Dateien zum User-Profil geändert?


    Zuletzt modifiziert von Outi77 am 24.07.2016 - 17:52:06
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Salvatore808 Mitglied
    Registriert seit
    09.03.2016
    Beitrge
    56
    Beitragswertungen
    0 Beitragspunkte
    welche datei muss ich wieder einfügen damit es wider da steht danke für die hilfe ich habe nicht deaktiviert ich habe ein Modul installiert seit dem steht es nicht mehr da ich weiß auch leider nicht mehr welches Modul es verursacht hat
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Salvatore808 Mitglied
    Registriert seit
    09.03.2016
    Beitrge
    56
    Beitragswertungen
    0 Beitragspunkte
    welche datei muss ich wieder einfügen damit es wider da steht danke für die hilfe ich habe nicht deaktiviert ich habe ein Modul installiert seit dem steht es nicht mehr da ich weiß auch leider nicht mehr welches Modul es verursacht hat
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten