ilch Forum » Ilch Clan 1.1 » Allgemein » ilch 1.1p unter php5.6

Geschlossen
  1. #1
    User Pic
    holz Hall Of Fame
    Registriert seit
    17.11.2005
    Beitrge
    4.606
    Beitragswertungen
    117 Beitragspunkte
    Hi Zusammen läuft ilch in version p auch mit php5.6?
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    FeTTsack Hall Of Fame
    Registriert seit
    27.06.2012
    Beitrge
    188
    Beitragswertungen
    26 Beitragspunkte
    bei mir zumindest schon ...

    ich hab leider bei mir auch ilch auf oracle angepasst und ab php5.6 wird oracle11g nicht mehr unterstüzt sondern nur noch die oracle12c.

    aber weitere Probleme sind mir vorerst nicht aufgefallen.
    so genau hab ich aber auch nie drauf geschaut lcheln

    lg fetti
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    holz Hall Of Fame
    Registriert seit
    17.11.2005
    Beitrge
    4.606
    Beitragswertungen
    117 Beitragspunkte
    musstest du noch was anpassen an ilch dass es unter 5.6 lief?
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    xXschippi88Xx Mitglied
    Registriert seit
    14.12.2013
    Beitrge
    181
    Beitragswertungen
    3 Beitragspunkte
    Ich nutze auch die 1.1p Version unter php 5.6
    Bei mir gabs bisher keinerlei Probleme, auch größere Umstellungen brauchte ich nicht zu tätigen^^ zwinker
    Hmm... Soll ich heute trinken?
    Oder soll ich heute UND morgen trinken?
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten