ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » fehler bei der Installation

Geschlossen
  1. #1
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    Ich habe mir die ilch clan 1.1L geladen und bei funpic hochgeladen aber es funktionier nicht mit der instalation wen ich die install.php mit firefox öffne erscheint
    gesperrtes Bildgesperrtes Bild
    ich habe mir das video angeschaut und dort sieht es anders aus was habe ich falsch gemacht?
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.556
    Beitragswertungen
    327 Beitragspunkte
    ordner rechte nicht gesetzt?
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    ich hab von der config.php die schreib rechte eingestellt wie im tut geschrieben
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.556
    Beitragswertungen
    327 Beitragspunkte
    den auch richtig hochgeladen?
    normal steht da nicht Richtig'; } else { echo 'Falsch'; } ?>
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    ja ich hab das schon mehr mals gelöscht und neu hochgeladen
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Son!c Hall Of Fame
    Registriert seit
    14.09.2006
    Beitrge
    3.766
    Beitragswertungen
    5 Beitragspunkte
    lad das script nochmal neu runter
    Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus.
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    das geht auch nicht ich habes auch schon mit der 1.1k versucht und nem anderen ftp programm und nichts geht
    0 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    Son!c Hall Of Fame
    Registriert seit
    14.09.2006
    Beitrge
    3.766
    Beitragswertungen
    5 Beitragspunkte
    bei welchem host bist du denn? vielleicht unterstüzt der kein PHP
    Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus.
    0 Mitglieder finden den Beitrag gut.
  9. #9
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.556
    Beitragswertungen
    327 Beitragspunkte
    funpic zwinker wie er oben geschrieben hat aber muesste zu 100% gehn da ich ihn fuer meine tests selbst benutz zwinker
    0 Mitglieder finden den Beitrag gut.
  10. #10
    User Pic
    Son!c Hall Of Fame
    Registriert seit
    14.09.2006
    Beitrge
    3.766
    Beitragswertungen
    5 Beitragspunkte
    ups, dann hab ich das wohl überlesen grumml
    naja, ich selber benutzt für meine cms auch funpic zum testen und ohne php funktioniert das ja gar nicht ^^

    mach dir mal ein neuen account bei funpic ... vllt gehts dann
    Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus.
    0 Mitglieder finden den Beitrag gut.
  11. #11
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    ne das geht leider auch nicht
    0 Mitglieder finden den Beitrag gut.
  12. #12
    User Pic
    Siggi Hall Of Fame
    Registriert seit
    08.02.2007
    Beitrge
    6.556
    Beitragswertungen
    327 Beitragspunkte
    link zu deiner seite?
    0 Mitglieder finden den Beitrag gut.
  13. #13
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    http//fbfclan.fb.funpic.de/clan-hp/

    sonic: bitte daten nicht einfach so rausrücken;)


    Zuletzt modifiziert von Son!c am 16.11.2008 - 14:24:50
    0 Mitglieder finden den Beitrag gut.
  14. #14
    User Pic
    Son!c Hall Of Fame
    Registriert seit
    14.09.2006
    Beitrge
    3.766
    Beitragswertungen
    5 Beitragspunkte
    also bei mir wirds richtig angezeigt

    mit welchem browser gehst du denn rein?


    Zuletzt modifiziert von Son!c am 16.11.2008 - 14:25:26
    Nimm das Leben nicht zu ernst, du kommst sowieso nicht lebend raus.
    0 Mitglieder finden den Beitrag gut.
  15. #15
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    ich habe firefox aber mit internetexplorer hab ich es auch shcon ersucht der wollte es aber nur downloaden
    0 Mitglieder finden den Beitrag gut.
  16. #16
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    Kann es vlt. sein das ich irgentwas mit firefox einstellen muss weil wen ich das phpbb3 installieren will hab ich ein ähnliches problem also dachte ich das irgentwas am browser falsch eingestellt ist
    0 Mitglieder finden den Beitrag gut.
  17. #17
    User Pic
    Panicsheep Hall Of Fame
    Registriert seit
    24.08.2004
    Beitrge
    10.192
    Beitragswertungen
    16 Beitragspunkte
    Am Browser muss man eigentlich nie etwas umstellen um Webseiten aufzurufen.

    wenn ich auf fbfclan.fb.funpic.de/clan-hp/install.php gehe ist alles ok
    genauso bei deinem phpbb3 unter fbfclan.fb.funpic.de/phpBB3

    Also klick dich durch die Installation, trag die geforderten Daten ein und dann wird es auch gehen
    Omnia bona erunt
    0 Mitglieder finden den Beitrag gut.
  18. #18
    User Pic
    Calc Mitglied
    Registriert seit
    28.07.2007
    Beitrge
    1.131
    Beitragswertungen
    0 Beitragspunkte
    Wenn du willst kann ich dir bei beiden helfen
    Ilch Mods ( Test Durchlauf )
    0 Mitglieder finden den Beitrag gut.
  19. #19
    User Pic
    Neon Mitglied
    Registriert seit
    15.11.2008
    Beitrge
    9
    Beitragswertungen
    0 Beitragspunkte
    ok danke hab es jetzt doch endlich geschafft
    0 Mitglieder finden den Beitrag gut.
  20. #20
    User Pic
    Toschi Mitglied
    Registriert seit
    21.11.2008
    Beitrge
    31
    Beitragswertungen
    0 Beitragspunkte
    was hast du denn jetzt genau gemacht ich habe das selbe prob traurig
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten