ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » UserGallery

Geschlossen
  1. #1
    User Pic
    SWAT XY Mitglied
    Registriert seit
    28.02.2008
    Beitrge
    2
    Beitragswertungen
    0 Beitragspunkte
    Hallo, bei uns lassen sich keine Bilder in die User Gallery hoch laden!!!
    Hat jemand eine Idee woran das liegen kann?
    Oder kann uns jemand helfen? Wissen überhaupt nicht mehr weiter!!!!

    Thx im voraus


    verwendete ilchClan Version: 1.1

    betroffene Homepage: www.p90-clan.com
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Tolive Mitglied
    Registriert seit
    13.01.2008
    Beitrge
    924
    Beitragswertungen
    9 Beitragspunkte
    Mögliche gründe können sein:
    - falsche CMOD
    - User dürfen dateien uploaden auf Nein (solte Ja sein)
    - der Webspace hat ein Filelimit
    - die dateien/installation wurde falsch edditiert.
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Gerni Mitglied
    Registriert seit
    10.08.2006
    Beitrge
    874
    Beitragswertungen
    0 Beitragspunkte
    Überprüfe mal:
    Darf jeder User seine eigene Gallery haben? ja

    @Tolive
    - User drfen dateien uploaden auf Nein (solte Ja sein)

    Ist bei mir auf Nein und ich kann trotzdem auf meine eigene Gallery uploaden
    kleinere geänderte Module für Ilch auf unserer HP: www.wundi-clan.com
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten