ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » User werden nicht mehr angezeigt

Geschlossen
  1. #1
    User Pic
    Huskyeyes Mitglied
    Registriert seit
    03.03.2008
    Beitrge
    6
    Beitragswertungen
    0 Beitragspunkte
    Hallo, ich habe folgendes Problem auf meiner Seite.

    Die User, die online sind, werden nicht mehr angezeigt. Woran liegt das? Ich hab es selbst bei mir gesehen. Ich hab auf der Seite und im Forum rumgeklickt und auch Eintragungen gemacht, aber ich werde trotzdem offline angezeigt. Und dieses Problem habe auch viele andere User bei mir.

    Woran liegt das?

    Ich habe sämtliche Updates drauf, dazu hab ich folgende Tools installiert:

    - Modul Pack 1.8 (1.1G)
    - Hang-O-Mat4ilch 1.1
    - Intro Alle Versionen

    Hoffe, ihr könnt mir helfen.

    Grüße,

    Husky


    verwendete ilchClan Version: 1.1

    betroffene Homepage: risingsun79.lima-city.de/HighTension/Ilch/index.php?news


    Zuletzt modifiziert von Huskyeyes am 13.03.2008 - 13:19:37
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Panicsheep Hall Of Fame
    Registriert seit
    24.08.2004
    Beitrge
    10.192
    Beitragswertungen
    16 Beitragspunkte
    online (M-21) Quatux
    online (W-28) Huskyeyes
    ---------------------------------
    offline (W-27) Bonnie
    offline (M-25) neoErosa
    offline (M-34) Schattenkiller
    offline (M-26) Butcher
    offline (M-26) Damokles
    ----------------------------------
    online 3 Gäste

    So siehts bei mir grad aus
    Omnia bona erunt
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Huskyeyes Mitglied
    Registriert seit
    03.03.2008
    Beitrge
    6
    Beitragswertungen
    0 Beitragspunkte
    Ja, ich habs auch grad gesehen, aber vorhin ging es nicht. Woran könnte das liegen, dass das nicht einwandfrei angezeigt wird?
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten