ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » probleme mit game Icons

Geschlossen
  1. #1
    User Pic
    Mad739 Mitglied
    Registriert seit
    05.11.2007
    Beitrge
    49
    Beitragswertungen
    0 Beitragspunkte
    Ich habe folgendes Problem:

    ich habe mir das Menue Team gameicons von Bimmel 6Bommel eingebaut nun habe ich das Problem das hinter den Icns immer ei Ä angezeigt wird .
    im seiten quelltext ist es zu sehen
    <td align="center" width="57"><p align="center"><br>
                  <span class="Stil2"><img src="include/images/wargames/rFactor.gif" title="rFactor" alt="rFactor" border="0">                                   &nbsp;

    nur ich finde es nich weder in der dazu gehörigen htm noch in der php könnte mir da vieleicht jemand weiter helfen wie das ausbessern kann.

    betroffene Homepage: www.madfactor.de
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Panicsheep Hall Of Fame
    Registriert seit
    24.08.2004
    Beitrge
    10.192
    Beitragswertungen
    16 Beitragspunkte
    Da man das Modul erst runterladen kann wenn man sich registriert hat kann man nur vermuten das entweder das Modul den Fehler irgendwo enthält oder du beim nen Fehler gemacht hast
    Omnia bona erunt
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    IceT33 Mitglied
    Registriert seit
    22.10.2005
    Beitrge
    571
    Beitragswertungen
    5 Beitragspunkte
    Ich kann das modul ja mal hier auf ilch hochladen fals interesse besteht ??

    Edit: hab es hochgeladen ... muss nurnoch ein Admin testen und freischalten


    Zuletzt modifiziert von IceT33 am 13.03.2008 - 22:29:30
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten