ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » gallery fehler

Geschlossen
  1. #1
    User Pic
    mormor Mitglied
    Registriert seit
    02.02.2008
    Beitrge
    12
    Beitragswertungen
    0 Beitragspunkte
    Mein problem, ist etwas seltsam. die pics in der gallery werden unterschiedlich dargestellt, je nach browser art. schaut selbst.



    woher kommst das und wie könnte ich es lössen ?

    danke für eure hielfe.....

    ps ähnliches hatte ich auch beim icq symbol in der memberliste... da fällt es aber net mehr so auf weil ich das online symbole geändert habe.


    verwendete ilchClan Version: 1.1

    betroffene Homepage: clan-moscitos.at.tf/
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    mormor Mitglied
    Registriert seit
    02.02.2008
    Beitrge
    12
    Beitragswertungen
    0 Beitragspunkte
    weis mir keiner weiter ?
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Tolive Mitglied
    Registriert seit
    13.01.2008
    Beitrge
    924
    Beitragswertungen
    9 Beitragspunkte
    Wird wahrscheinlich an der Anpassung liegen, welche dann meist auf Standard liegt. Was dann von jedem Browser anders angezeigt wird.
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    mormor Mitglied
    Registriert seit
    02.02.2008
    Beitrge
    12
    Beitragswertungen
    0 Beitragspunkte
    wie meinen ?

    also der fehler war schon bevor ich da irgend was gemacht habe. hatte eher gehofft das das dadurch wech geht
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten