ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » login im adminbereich

Geschlossen
  1. #1
    User Pic
    timmy92 Mitglied
    Registriert seit
    17.02.2008
    Beitrge
    17
    Beitragswertungen
    0 Beitragspunkte
    hi
    also ich wollte mich grad als admin auf unsere page einloggen.habe ich erfolgreich gemacht , wenn ich dann auf admin berecih klicke kommt das hier

    wurde unsere seite gehackt oder so
    dann habe ich mich da nomma eingeloggt aber dann kommt das wieder

    verwendete ilchClan Version: 1.1

    betroffene Homepage: black-saar-unit.de.tt


    Zuletzt modifiziert von timmy92 am 05.03.2008 - 17:03:30
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Tolive Mitglied
    Registriert seit
    13.01.2008
    Beitrge
    924
    Beitragswertungen
    9 Beitragspunkte
    Was für ein Browser nutzt du? Beim IE wird man bei einer frame Umleitung, so wie es bei deiner Domain der Fall ist, automatisch ausgeloggt.
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    CeeJay Hall Of Fame
    Registriert seit
    23.03.2007
    Beitrge
    2.425
    Beitragswertungen
    18 Beitragspunkte
    Das liegt an deiner Domainweiterleitung (tt) - probiers mal mit der direkten Adresse, da wirst du feststellen, das der Login funzt glcklich
    Spielst du Ark? www.meinark.de
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Tyrargo Mitglied
    Registriert seit
    30.01.2006
    Beitrge
    5.542
    Beitragswertungen
    7 Beitragspunkte
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten