ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » kann im Forum keine Bilder einfügen

Geschlossen
  1. #1
    User Pic
    holgerstaude Mitglied
    Registriert seit
    16.12.2007
    Beiträge
    60
    Beitragswertungen
    0 Beitragspunkte
    Hallo,
    kann seit einiger Zeit aufeinmal in meinem Forum keine Bilder mehr einfügen!

    habe Version 1.1J

    gibt es vielleicht eine andere Forumsversion als die Originale?

    Wer kann helfen?


    verwendete ilchClan Version: 1.1
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Mairu Coder
    Registriert seit
    16.06.2006
    Beiträge
    15.282
    Beitragswertungen
    371 Beitragspunkte
    Inwiefern kannst du denn keine Bilder mehr einfügen?
    Und auch immer mal ein Blick auf die FAQ werfen. | Mairus Ilchseite
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    NIC-o Mitglied
    Registriert seit
    19.08.2005
    Beiträge
    116
    Beitragswertungen
    0 Beitragspunkte
    hab das selbe problem, benutze den img tag, aber es werden nciht die bilder, sondern nur der pfad angezeigt....
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Mairu Coder
    Registriert seit
    16.06.2006
    Beiträge
    15.282
    Beitragswertungen
    371 Beitragspunkte
    Beispiellink?
    Und auch immer mal ein Blick auf die FAQ werfen. | Mairus Ilchseite
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    NIC-o Mitglied
    Registriert seit
    19.08.2005
    Beiträge
    116
    Beitragswertungen
    0 Beitragspunkte
    ok, hab den fehler schon entdeckt, es fehlte das *sry*


    Zuletzt modifiziert von NIC-o am 06.03.2008 - 17:07:43
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten