ilch Forum » Allgemein » HTML, PHP, SQL,... » IMG Probleme

Geschlossen
  1. #1
    User Pic
    Schuss Mitglied
    Registriert seit
    02.03.2008
    Beitrge
    2
    Beitragswertungen
    0 Beitragspunkte
    meine IMG´s werde seit dem ich die HP auf meinen server gezogen hab als HTML und bild angezeigt.
    hier ein beispiel: web0.server.hoellen-reiter.de/index.php?forum-showposts-123

    und so sollte es eigendlich sein
    hier ein beispiel: hoellenreiter1.ho.funpic.de/index.php?forum-showposts-141

    ich würde mich freuen wenn mir einer helfen könnte
    MFG
    Schuss
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Mairu Coder
    Registriert seit
    16.06.2006
    Beitrge
    15.292
    Beitragswertungen
    374 Beitragspunkte
    Die Bilder werden doch ganz normal angezeigt nur verkleinert, du hast also anscheinend irgendwo eingestelllt, dass sie mit einer maximalen Größe von 190 angezeigt werden, schau mal im Adminbereich bei Navigation?
    Und auch immer mal ein Blick auf die FAQ werfen. | Mairus Ilchseite
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Schuss Mitglied
    Registriert seit
    02.03.2008
    Beitrge
    2
    Beitragswertungen
    0 Beitragspunkte
    hat sich erledigt, denn ich habe mir BBCode 2.0 für 1.1I auf den server gezogen und es funkzuniert alles wieder
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu HTML, PHP, SQL,...

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten