ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Youtube Videos?

Geschlossen
  1. #1
    User Pic
    Sonata Mitglied
    Registriert seit
    10.02.2008
    Beitrge
    8
    Beitragswertungen
    0 Beitragspunkte
    Hallo
    Ich habe mal wieder ein Problem^^

    Also und zwar folgendes:

    Ich benutze den Freehoster ''Funpic'' und wollte dort auf einer Seite Videos von yuotube reinstellen.
    Das Problem ist das der Player zwar zu sehehn ist aber da wo das video dann sein sollte steht nur die standart seite von ''Funpic'' und zwar diese seite wurde nicht gefunden oder exestiert nciht diese nachrciht ist aber nur im Video teil der seite die seite an sich funktioniert Prima^^

    So schonmal danke im foraus^^


    MfG

    Sonata


    verwendete ilchClan Version: 1.1
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Trauni Mitglied
    Registriert seit
    07.02.2007
    Beitrge
    30
    Beitragswertungen
    0 Beitragspunkte
    Bitte per ICQ melden: 166713022

    möchti mir mal das HTML von der Seite wo die Videos drinne sind ansehen!

    gruß
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Sonata Mitglied
    Registriert seit
    10.02.2008
    Beitrge
    8
    Beitragswertungen
    0 Beitragspunkte
    ja kanns einfach erklären^^ isteine seite dir man erstellt wenn man ins Ilch admin menü geht icq ist schecht da momentan mein pcin reperatur istund auf dem anderen icq nicht klappen will^^
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten