ilch Forum » Ilch Clan 1.1 » Allgemein » User Fliegen immer raus

Geschlossen
  1. #1
    User Pic
    PerikleS Mitglied
    Registriert seit
    06.06.2006
    Beitrge
    25
    Beitragswertungen
    0 Beitragspunkte
    hi
    bei meiner Page musste ich leider feststellen, das meine User immer aus der Page fliegen (offline gehen) wenn sie etwas im Forum oder Gästebuch posten wollen...

    woran könnte das liegen ???


    verwendete ilchClan Version: 1.1
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    scaRFhogg Mitglied
    Registriert seit
    02.06.2003
    Beitrge
    750
    Beitragswertungen
    0 Beitragspunkte
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    PerikleS Mitglied
    Registriert seit
    06.06.2006
    Beitrge
    25
    Beitragswertungen
    0 Beitragspunkte
    Hab ich aber nicht ^^
    hab ne .de von 1und1 (Nutze ich auch als weiterleitung)

    kann das trotzde mdaran liegen ???
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    wasd Mitglied
    Registriert seit
    25.01.2006
    Beitrge
    164
    Beitragswertungen
    0 Beitragspunkte
    reiss ihnen die flügel ab !!! zwinker
    ne mal im ernst kann am browser liegen oder an den browser einstellungen von deinen usern


    Zuletzt modifiziert von wasd am 08.06.2006 - 06:21:17
    Wer lesen kann ist klar im vorteil, oder klickst du im netz auch erstmal alles an um zugucken was passiert ?
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Bolli Mitglied
    Registriert seit
    25.04.2006
    Beitrge
    87
    Beitragswertungen
    1 Beitragspunkte
    macht einfach mal in den internetoptionen die datenschutzseinstellungen runter oder auf manuell. dann lass die cookies der erstanbieter zu und von drittanbietern bestätigen. so sollte es funzen.


    Zuletzt modifiziert von Bolli am 08.06.2006 - 08:01:43
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    scaRFhogg Mitglied
    Registriert seit
    02.06.2003
    Beitrge
    750
    Beitragswertungen
    0 Beitragspunkte
    @ PerikleS,

    wenn du die .de Domain auf einen anderen Webspace weiterleitest und ihr den IE benutzt liegt es sicher daran.
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    PerikleS Mitglied
    Registriert seit
    06.06.2006
    Beitrge
    25
    Beitragswertungen
    0 Beitragspunkte
    also ich hab Firefox.
    ich selbst hab auch cookies erlaubt und fliege nicht raus.
    nur trat dieses problem bei meinen Usern auf...
    also kann es wohl eher noch an den sicherheitseinstellungen der User liegen, oder ?
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten