ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Admin => Allianz

Geschlossen
  1. #1
    User Pic
    Slicker Mitglied
    Registriert seit
    16.07.2004
    Beitrge
    121
    Beitragswertungen
    0 Beitragspunkte
    Dort ist der tabellenhintergrund schwarz... ist zwar nur ein kosmetikfehler, aber ich wollte es trotzdem melden, ansonsten gute arbeit ilch.

    gruß
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    manuel ilch-Grnder
    Registriert seit
    22.03.2003
    Beitrge
    4.260
    Beitragswertungen
    4 Beitragspunkte
    okay notiert +g+
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Scary Mitglied
    Registriert seit
    04.03.2004
    Beitrge
    105
    Beitragswertungen
    0 Beitragspunkte
    hm...
    meinst du direkt Alianz oer
    im bereich
    Admin - Archiv

    weil die Alianz.php im Admin bereich bei 1.0.4 weggefallen ist.

    Scary
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    manuel ilch-Grnder
    Registriert seit
    22.03.2003
    Beitrge
    4.260
    Beitragswertungen
    4 Beitragspunkte
    jo stimmt allerdings zunge...
    vielleicht hat er die allianz nicht gelöscht dann ist sie vermutlich noch lauffähig.
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Scary Mitglied
    Registriert seit
    04.03.2004
    Beitrge
    105
    Beitragswertungen
    0 Beitragspunkte
    das problem hatten wir bei der beta auch..
    war leider nicht wirklich lauffähig.

    Scary
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Slicker Mitglied
    Registriert seit
    16.07.2004
    Beitrge
    121
    Beitragswertungen
    0 Beitragspunkte
    hab natürlich die alte alianz.php nicht gelöscht... wird nachgeholt *g* danke
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurck zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten