ilch Forum » Ilch Clan 1.1 » Allgemein » Kann man Ilch noch benutzen?

Geschlossen
  1. #1
    User Pic
    Mumpenfloh Mitglied
    Registriert seit
    24.02.2016
    Beiträge
    15
    Beitragswertungen
    0 Beitragspunkte
    Hallo,
    ich bin gerade auf der Suche nach einem passenden CMS für unser Pokemmo Team.

    Und da bin ich auf Ilch gestoßen auch die Templates gefallen mir sehr gut.
    Nur habe ich ein Problem mit der php-Version egal welche ich nehme ich bekomme Kompatiblitäts Probleme.

    Welche ich nicht entfernt bekomme ohne die ganze Seite lahm zu legen.

    Hoffe ihr könnt mir weiterhelfen.


    verwendete ilch Version: 1.1 P

    betroffene Homepage: www.wf-pokemmo.de
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Nachtwolf Hall Of Fame
    Registriert seit
    10.11.2006
    Beiträge
    533
    Beitragswertungen
    16 Beitragspunkte
    Um dir genauer helfen zu können, müsstest du auch bitte angeben welche PHP version du benutzt und auch welche Probleme auftreten (Fehlermeldungen).
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Ahrtas Hall Of Fame
    Registriert seit
    17.12.2007
    Beiträge
    2.303
    Beitragswertungen
    202 Beitragspunkte
    Frage am Rande, welches Pokemon spielt ihr? PWO etwa?
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten