ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Umlaute beim Ticker funktionieren nicht

Geschlossen
  1. #1
    User Pic
    Alpha_Ear_Force Mitglied
    Registriert seit
    08.03.2013
    Beiträge
    85
    Beitragswertungen
    0 Beitragspunkte
    Hallo

    Undzwar wollte ich fragen ob das Normal ist das ich beim Clan Ticker der beim Designe dabei ist keine Umlaute wie ä ö ü gehen kann man das machen das ich da umlaute benutzen kann bzw das diese Funktionieren

    Ich benutze das Designe CFX_free_31

    Page ist halt auf Wartungsmodus da die neuen Grafiken eine Überraschung für die Member sein Soll


    verwendete ilch Version: 1.1 P
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Chapter Hall Of Fame
    Registriert seit
    21.10.2007
    Beiträge
    5.951
    Beitragswertungen
    226 Beitragspunkte
    Nein ist nicht normal. Charset beachten zwinker


    Zuletzt modifiziert von Chapter am 09.10.2014 - 21:35:29
    Spamming, sinnlose Beiträge, Pushing, Doppelposting und Werbung sind verboten
    www.engelsblut-saarland.com
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    SiV-Siggi Mitglied
    Registriert seit
    21.11.2010
    Beiträge
    676
    Beitragswertungen
    34 Beitragspunkte
    Bist doch Beta Tester... solltest einiges doch beherschen!|O
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Alpha_Ear_Force Mitglied
    Registriert seit
    08.03.2013
    Beiträge
    85
    Beitragswertungen
    0 Beitragspunkte
    Ja schon aber mit allem kenne ich mich nicht aus
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Alpha_Ear_Force Mitglied
    Registriert seit
    08.03.2013
    Beiträge
    85
    Beitragswertungen
    0 Beitragspunkte
    Kann geschlossen werden
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten