ilch Forum » Ilch Clan 1.1 » Fehlersuche und Probleme » Forum fehler smilies landen in der sho..

Geschlossen
  1. #1
    User Pic
    Evolver1709 Mitglied
    Registriert seit
    10.02.2016
    Beiträge
    115
    Beitragswertungen
    5 Beitragspunkte
    Hallo ich habe ein neues Design mit dem Design Creator erstellt soweit so gut nur ist mir auf gefallen das wenn ich ein neuen Forums Beitrag schreibe und dort ein Smilie einfügen möchte und auf mehr Smilies klicke landet in der Shoutbox. Es geht um die Smilies die von dem kleinen Fenster kommen was auf geht wenn man auf mehr klickt.

    Weis jemand wie ich das ändern kann so das es wieder im Forums Beitrag erscheint ?


    verwendete ilch Version: 1.1 P

    betroffene Homepage: www.entspannte-zocker.de
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.206
    Beitragswertungen
    130 Beitragspunkte
    Dazu gibt es auf unserer Seite bereits ein Topic...
    Guckst Du hier
    Weitere Fragen oder so kannst Du aber hier stellen, bei uns ist das Thema ziemlich tot.


    Zuletzt modifiziert von Outi77 am 10.10.2017 - 17:32:23
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Evolver1709 Mitglied
    Registriert seit
    10.02.2016
    Beiträge
    115
    Beitragswertungen
    5 Beitragspunkte
    habe es mal so gemacht wie du es beschrieben hast nur leider ohne erfolg... die smilies landen immer noch in der shoutbox...
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Evolver1709 Mitglied
    Registriert seit
    10.02.2016
    Beiträge
    115
    Beitragswertungen
    5 Beitragspunkte
    wenn ich eine andere shoutbox nehme geht alles problem los
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Evolver1709 Mitglied
    Registriert seit
    10.02.2016
    Beiträge
    115
    Beitragswertungen
    5 Beitragspunkte
    das Problem ist noch nicht gelöst .........
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Evolver1709 Mitglied
    Registriert seit
    10.02.2016
    Beiträge
    115
    Beitragswertungen
    5 Beitragspunkte
    hat sich erledigt
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Fehlersuche und Probleme

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten