ilch Forum » Ilch Clan 1.1 » Allgemein » Brauche mal Hilfe

Geschlossen
  1. #1
    User Pic
    Eddie Mitglied
    Registriert seit
    16.09.2017
    Beiträge
    8
    Beitragswertungen
    0 Beitragspunkte
    Wer kann mir mal helfen eine Seite mit ILCH einzurichten ich verzweifel daran langsam bekomme es einfach nicht auf die reihe mit den Boxen und Foren und und und:(traurigtraurigtraurigtraurig


    verwendete ilch Version: 1.1 P

    betroffene Homepage: wows-2zg.de
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.209
    Beitragswertungen
    130 Beitragspunkte
    Ich verstehe nicht ganz, wo das Problem liegt. Was funktioniert denn nicht? Deine Fehlerbeschreibung ist ziemlich inhaltsleer...
    Außerdem...hast Du denn schon mal zu Deinem Problem die Suchfunktion benutzt?
    Zu dem Boxen-Problem hast Du in nem anderen Thema bereits eine Antwort erhalten.
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Baujahr73 Mitglied
    Registriert seit
    05.09.2013
    Beiträge
    91
    Beitragswertungen
    12 Beitragspunkte
    Wenn Du willst kann ich dir das zeigen.
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    SynX Mitglied
    Registriert seit
    17.10.2012
    Beiträge
    13
    Beitragswertungen
    2 Beitragspunkte
    Hallo,

    alles gut ich gehe das mit Ihm morgen durch er kommt aus einer anderen CMS Richtung, so gesehen
    ist Ilch komplettes Neuland für Ihn zwinker

    lg


    Zuletzt modifiziert von SynX am 18.09.2017 - 19:52:22
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Allgemein

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten