ilch Forum » Ilch CMS 2.x » Kritik und Verbesserungen » Fehler im Wartungsmodus

Geschlossen
  1. #1
    User Pic
    WebPolar Mitglied
    Registriert seit
    24.07.2017
    Beiträge
    7
    Beitragswertungen
    0 Beitragspunkte
    Hallo,

    mir ist schon des öfteren aufgefallen das er die Meldung für den Wartungsmodus hin und wieder untereinander setzt wenn man verschiedene Seiten aufruft und das teilweise auch bis zu 10x und mehr (Siehe Bild) Vllt. ist dies ja so gewollt oder nur ein Fehler jedenfalls finde ich persönlich dies sehr störend.




    verwendete ilch Version: 2.x
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    rallepalle Mitglied
    Registriert seit
    31.07.2017
    Beiträge
    44
    Beitragswertungen
    0 Beitragspunkte
    Bei mir ist das sehr oft genauso.!
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    blackcoder Entwickler
    Registriert seit
    22.05.2014
    Beiträge
    667
    Beitragswertungen
    87 Beitragspunkte
    Sollte mit der nächsten Version behoben sein.

    redmine.ilch2.de/issues/453
    1 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    BleckHall Mitglied
    Registriert seit
    11.11.2014
    Beiträge
    182
    Beitragswertungen
    2 Beitragspunkte
    Fehler besteht immernoch genervt
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Siggi Entwickler
    Registriert seit
    08.02.2007
    Beiträge
    6.372
    Beitragswertungen
    298 Beitragspunkte
    Es wurde ja auch noch keine neue Version raus gebracht
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert die Fahrstunden Ihrer Farhschul
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Kritik und Verbesserungen

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten