ilch Forum » Allgemein » Ilch.de Kritik und Verbesserungen » Mitglieder finden diesen Beitrag gut...

Geschlossen
  1. #1
    User Pic
    BAMBOIHH Mitglied
    Registriert seit
    22.05.2008
    Beiträge
    221
    Beitragswertungen
    23 Beitragspunkte
    Moin liebes ilch-Team,

    ich weiß nicht, ob ihr es schon wusstet zwinker, aber irgendwie funktioniert die "Finde ich gut"-Funktion (Mitglieder finden diesen Beitrag gut.) hier im Forum nicht mehr.

    Vielleicht mögt ihr das in einer ruhigen Minute prüfen/beheben. lächeln

    Vielen Dank und beste Grüße,
    BAMBOIHH

    betroffene Homepage: www.ilch.de
    5 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.205
    Beitragswertungen
    130 Beitragspunkte
    Hatte ich auch schon bescheid gesagt, weiß allerdings nicht, ob es jemand geprüft hat.
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    Siggi Entwickler
    Registriert seit
    08.02.2007
    Beiträge
    6.369
    Beitragswertungen
    298 Beitragspunkte
    Also es wurde damals geprüft und muss sagen es laeuft ohne probleme?

    Wie man ja auch sieht das dein Beitrag als gut empfunden wurde

    Was kommt den das dies nicht geht?
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert die Fahrstunden Ihrer Farhschul
    1 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.205
    Beitragswertungen
    130 Beitragspunkte
    Also wenn ich draufklicke, wird das nicht automatisch aktualisiert.
    Dann habe ich mal hoffnungsvoll F5 gedrückt, aber selbst dann blieb die Null stehen. Allerdings jetzt, da muss ich Dir recht geben, hat sich was getan.
    Vielleicht interpretieren wir User die Funktion bzw. deren visuelle Darstellung falsch? Weiß man ja nicht, jedenfalls, so mein Verständnis, erwartet man eine sofortige Reaktion nach Klick auf den Daumen zwinker
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    Siggi Entwickler
    Registriert seit
    08.02.2007
    Beiträge
    6.369
    Beitragswertungen
    298 Beitragspunkte
    Bei mir erscheint direkt eine eins bzw die Zahl
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert die Fahrstunden Ihrer Farhschul
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    corian Entwickler
    Registriert seit
    16.06.2011
    Beiträge
    841
    Beitragswertungen
    72 Beitragspunkte
    Bei mir funktioniert es auch so wie es soll.

    @Siggi kann das manchmal an der berechtigung liegen?
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    BAMBOIHH Mitglied
    Registriert seit
    22.05.2008
    Beiträge
    221
    Beitragswertungen
    23 Beitragspunkte
    Hmmhhh - bei mir komisches Weise nicht.

    Ich nutze bei der Arbeit den "aktuellen" IE9 und FF 25.
    Zu Hause den "aktuellen" IE10. Überall klappt es definitiv nicht.

    Kann es evtl. sein, wie corian auch geschrieben hat, dass ein Rechteproblem besteht?

    Vielleicht hilft das hier noch...

    Code, wenn ich mit Firebug den Button auswähle:

    <a style="float: left;" title="Finde ich gut" href="#362604" class="icon rate_good"></a>


    Bzw. wenn ich die Verknüpfung bei corian's Post kopiere der hier:

    http://www.ilch.de/index.php?forum-showposts-50543-p1#362604



    Gruß,
    BAMBOIHH


    Zuletzt modifiziert von BAMBOIHH am 06.11.2013 - 11:13:41
    1 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    RedSunset Mitglied
    Registriert seit
    29.05.2009
    Beiträge
    173
    Beitragswertungen
    4 Beitragspunkte
    bei mir funktioniert es auch nicht (nutze den Google Chrome)

    der "Daumen hoch" scheint eher wie ein Anker zu funktionieren aktuell.
    0 Mitglieder finden den Beitrag gut.
  9. #9
    User Pic
    holz Hall Of Fame
    Registriert seit
    17.11.2005
    Beiträge
    4.607
    Beitragswertungen
    116 Beitragspunkte
    also bei mir funzt es... ich hab den aktuellen chrome ... ich denke nicht das das was mit dem browser zu tun hat ...

    hab gerade beim bambooihh geklickt ..
    0 Mitglieder finden den Beitrag gut.
  10. #10
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.205
    Beitragswertungen
    130 Beitragspunkte
    ...und ich eben bei Dir. Einzige Reaktion, es wird zu diesem Beitrag gescrollt.
    Also eher das, was RedSunset bereits geschrieben hat.
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    0 Mitglieder finden den Beitrag gut.
  11. #11
    User Pic
    BAMBOIHH Mitglied
    Registriert seit
    22.05.2008
    Beiträge
    221
    Beitragswertungen
    23 Beitragspunkte
    Und wie von corian und mir geschrieben, scheint es ein Rechte-Problem zu sein. zwinker
    0 Mitglieder finden den Beitrag gut.
  12. #12
    User Pic
    corian Entwickler
    Registriert seit
    16.06.2011
    Beiträge
    841
    Beitragswertungen
    72 Beitragspunkte
    ZitatZitat geschrieben von holz
    also bei mir funzt es... ich hab den aktuellen chrome ... ich denke nicht das das was mit dem browser zu tun hat ...

    hab gerade beim bambooihh geklickt ..


    denke ich auch nicht. Ich denke es liegt an den rechten, bei dir geht es bei Siggi geht es und bei mir geht es auch und jetzt schau mal in die liste bei wem es nicht geht.

    mfg corian
    1 Mitglieder finden den Beitrag gut.
  13. #13
    User Pic
    Outi77 Mitglied
    Registriert seit
    31.03.2013
    Beiträge
    1.205
    Beitragswertungen
    130 Beitragspunkte
    ZitatZitat geschrieben von corian
    ...und jetzt schau mal in die liste bei wem es nicht geht.

    mfg corian

    Beim Fußvolk zwinker
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
    »Albert Einstein«
    1 Mitglieder finden den Beitrag gut.
  14. #14
    User Pic
    Mikro Mitglied
    Registriert seit
    05.10.2011
    Beiträge
    237
    Beitragswertungen
    21 Beitragspunkte
    Geht bei mir auch nicht.

    Habe Google Chrome Version 30.0.1599.101 m, auf win 7
    Wer Rechtschreibfehler findet darf sie behalten!
    0 Mitglieder finden den Beitrag gut.
  15. #15
    User Pic
    SiV-Siggi Mitglied
    Registriert seit
    21.11.2010
    Beiträge
    676
    Beitragswertungen
    34 Beitragspunkte
    bei mir auch nicht...
    0 Mitglieder finden den Beitrag gut.
  16. #16
    User Pic
    Jens238 Mitglied
    Registriert seit
    20.03.2013
    Beiträge
    396
    Beitragswertungen
    42 Beitragspunkte
    Bei mir funzt das auch nicht...
    0 Mitglieder finden den Beitrag gut.
  17. #17
    User Pic
    Lord|Schirmer Administrator
    Registriert seit
    21.03.2007
    Beiträge
    7.260
    Beitragswertungen
    1114 Beitragspunkte
    Nachdem der Fehler schon eingegrenzt wurde, sollten nun alle Wissen bei wem es funktioniert und bei wem nicht! Weitere Statements sind daher nicht mehr notwendig.
    rules :: doku :: faq :: linkus
    0 Mitglieder finden den Beitrag gut.
  18. #18
    User Pic
    Mairu Coder
    Registriert seit
    16.06.2006
    Beiträge
    15.253
    Beitragswertungen
    366 Beitragspunkte
    So Fehler sollte behoben sein, es ging so einiges nicht mehr für normale Benutzer, wie auch die Schnellantwort z.B.
    Und auch immer mal ein Blick auf die FAQ werfen. | Mairus Ilchseite
    7 Mitglieder finden den Beitrag gut.
  19. #19
    User Pic
    Lord|Schirmer Administrator
    Registriert seit
    21.03.2007
    Beiträge
    7.260
    Beitragswertungen
    1114 Beitragspunkte
    Vielen Dank Mairu Yes
    rules :: doku :: faq :: linkus
    1 Mitglieder finden den Beitrag gut.
  20. #20
    User Pic
    BAMBOIHH Mitglied
    Registriert seit
    22.05.2008
    Beiträge
    221
    Beitragswertungen
    23 Beitragspunkte
    Ja, geht wieder - DANKE! Yes
    0 Mitglieder finden den Beitrag gut.
  21. #21
    User Pic
    Siggi Entwickler
    Registriert seit
    08.02.2007
    Beiträge
    6.369
    Beitragswertungen
    298 Beitragspunkte
    behoben

    -Thread geschlossen-
    Wie poste ich falsch?
    Fahrschulplaner.info digitialisiert die Fahrstunden Ihrer Farhschul
    1 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu Ilch.de Kritik und Verbesserungen

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten