ilch Forum » Allgemein » HTML, PHP, SQL,... » Kann nix mehr editieren

Geschlossen
  1. #1
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    Ich bin es mal wieder:D

    Habe ein Problem. Wenn ich meine eigenen Seiten Editieren m öchte und sie dann speichern will kommt das:


    CHMOD ist auf 777 bei den Datein die das haben sollen. Aber warum kommen jetzt diese Fehler?


    verwendete ilchClan Version: 1.1

    betroffene Homepage: www.nwgg.net
    0 Mitglieder finden den Beitrag gut.
  2. #2
    User Pic
    ThunderMan Mitglied
    Registriert seit
    11.05.2008
    Beiträge
    214
    Beitragswertungen
    0 Beitragspunkte
    reupp ma alles
    0 Mitglieder finden den Beitrag gut.
  3. #3
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    Ja so verliere ich doch alle News etc oder?
    0 Mitglieder finden den Beitrag gut.
  4. #4
    User Pic
    ASHP Mitglied
    Registriert seit
    07.03.2008
    Beiträge
    267
    Beitragswertungen
    1 Beitragspunkte
    hast du kein Backup?
    0 Mitglieder finden den Beitrag gut.
  5. #5
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    doch hätte ich, aber alles funkt nur das nicht und das ist passiert wegen dem Server wechsel. Ich chjecke nur nicht warum das wegen dem Server wechsel ist , habe ja auch das Backup vom alten server genommen und auf den Neuen eingespielt und auf dem alten server hat es ja geklappt. Deswegen bringt es nichts ein backup zu machen.
    0 Mitglieder finden den Beitrag gut.
  6. #6
    User Pic
    Amirez Mitglied
    Registriert seit
    02.03.2008
    Beiträge
    158
    Beitragswertungen
    1 Beitragspunkte
    ja dann mach alles nochmal.. es steht doch beim backup im admin menü dabei, dass es nicht immer 100%ig klappt...
    0 Mitglieder finden den Beitrag gut.
  7. #7
    User Pic
    Nero Hall Of Fame
    Registriert seit
    12.11.2005
    Beiträge
    987
    Beitragswertungen
    0 Beitragspunkte
    Hoi MGG

    Hast du auch den Ordnern den CHMOD auf 777 getan?

    Mfg Nero
    ilch-Portal coming soon lachen

    0 Mitglieder finden den Beitrag gut.
  8. #8
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    Eigendlich schon. Nur es muss doch einen Grund geben warum es nicht klappt.
    0 Mitglieder finden den Beitrag gut.
  9. #9
    User Pic
    Nero Hall Of Fame
    Registriert seit
    12.11.2005
    Beiträge
    987
    Beitragswertungen
    0 Beitragspunkte
    hm... laut der Fehlermeldung im Bild, liegt es aber schon an den fehlenden Rechten, evt. mal mit einem anderen FTP-Programm die CHMOD's vergeben.

    Mfg Nero
    ilch-Portal coming soon lachen

    0 Mitglieder finden den Beitrag gut.
  10. #10
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    Jo ich versuche es mal danke^^
    0 Mitglieder finden den Beitrag gut.
  11. #11
    User Pic
    MGG Mitglied
    Registriert seit
    01.03.2008
    Beiträge
    82
    Beitragswertungen
    0 Beitragspunkte
    ah danke für die Tipps geht alles wieder^^
    0 Mitglieder finden den Beitrag gut.
Geschlossen

Zurück zu HTML, PHP, SQL,...

Optionen: Bei einer Antwort zu diesem Thema eine eMail erhalten